WordPress 2.8.3 schließt kritische Lücken

Gerade habe ich mein WordPress auf die Version 2.8.3 aktualisiert. Wer das noch nicht getan hat, sollte dies schleunigst nachholen. WordPress 2.8.2 besitzt ein Sicherheitsleck, durch das Benutzer Rechte erlangen können, die sie nicht erhalten dürfen. Und das möchte doch keiner 😉

WordPress 2.8.3 schließt kritische Lücken
Markiert in:

2 Gedanken zu „WordPress 2.8.3 schließt kritische Lücken

Kommentar verfassen