Rails 3.1 Anwendung auf 3.2 aktualisieren